Pomoc techniczna

Jeżeli pakiet Microsoft Office został wstępnie zainstalowany na nowym komputerze lub urządzeniu, pomoc techniczną zapewnia producent sprzętu.

Aby uzyskać listę numerów telefonów producentów, zobacz Telefony pomocy technicznej producentów, a następnie skontaktuj się bezpośrednio z producentem.