Samsung Data Migration
Samsung Data Migration est un programme qui vous permet de cloner votre système d'exploitation actuel et vos données sur un produit Samsung SSD.

Si une fenêtre d'erreur s'affiche lorsque vous utilisez le programme, vous pouvez rechercher le code d'erreur et la résoudre.
Vérifier le code d'erreur


Code d'erreur
Samsung Data Migration offre des solutions pour chaque code d'erreur.


[200110] Échec de la récupération des informations de la partition.
Le disque ou la partition rencontre un problème ou le disque est inaccessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
4. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[202120] Échec de la récupération des informations de la partition.
Le disque ou la partition rencontre un problème ou le disque est inaccessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
4. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[200200] Disque ou numéro de partition incorrect.
Le disque cible a été supprimé ou il rencontre un problème.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[201100] Une erreur s’est produite lors de l'analyse des informations de la partition pour la sauvegarde.
La partition est endommagée ou elle n'est pas formatée.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
3. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[201109] Impossible de créer une capture instantanée.
Le service Windows rencontre un problème ou Windows est endommagé.
Solution
1. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
2. Vérifier les actions des instantanés peut aider à résoudre des erreurs.
Vérifier les actions des instantanés


[201110] Une erreur s’est produite lors de la lecture du MBR.
Impossible d'accéder ou de lire le disque.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration


[201120] Impossible d'ouvrir le disque source.
Impossible d'accéder ou de lire le disque.
Solution
1. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
2. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système


[201130] Une erreur s’est produite lors de la lecture d’un bloc de niveau supérieur.
Impossible d'accéder ou de lire le disque.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système


[205120] Une erreur s’est produite lors de la lecture d’un bloc de niveau supérieur.
Impossible d'accéder ou de lire le disque.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système


[201140] Impossible de récupérer la liste de secteurs en cours d'utilisation.
La partition du disque est endommagée ou inaccessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[201150] Une erreur s'est produite lors de l'ajout de la liste de secteurs en cours d'utilisation.
La mémoire système est insuffisante ou une erreur logicielle s'est produite.
Solution
1. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration


[201200] Une erreur s’est produite lors de la préparation du clonage de disque.
La partition du disque source rencontre un problème ou elle est inaccessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
3. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[202100] Une erreur s’est produite lors de la préparation du clonage de disque.
Le disque rencontre un problème ou il est inaccessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[202110] Une erreur s’est produite lors de la préparation du clonage de disque.
Le disque rencontre un problème ou il est inaccessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[202300] Une erreur s’est produite lors de la restauration de la partition du disque cible.
L'espace de stockage sur le disque cible est insuffisant ou le disque n'est pas accessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Formater le disque peut aider à résoudre des erreurs.
Formater le disque cible
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[202310] Impossible de restaurer la partition du disque cible.
L'espace de stockage sur le disque cible est insuffisant ou le disque n'est pas valide.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Formater le disque peut aider à résoudre des erreurs.
Formater le disque cible
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[202312 ~ 202330] L'espace de stockage sur le disque cible est insuffisant.
L'espace de stockage sur le disque cible est insuffisant ou le disque n'est pas valide.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Formater le disque peut aider à résoudre des erreurs.
Formater le disque cible
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[202340] Une erreur s’est produite lors de la restauration de la table de partition.
Le disque a un secteur défectueux ou il n'est pas accessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Formater le disque peut aider à résoudre des erreurs.
Formater le disque cible
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[202350] Une erreur s’est produite lors de la restauration de la table de partition.
Le disque a un secteur défectueux ou il n'est pas accessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Formater le disque peut aider à résoudre des erreurs.
Formater le disque cible
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[205100] Impossible d'ouvrir le disque.
Le disque est en lecture seule ou il est inaccessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[205110] Impossible d'ouvrir le disque.
Le disque est en lecture seule ou il est inaccessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[205200] Impossible de fermer le disque cible.
Le disque cible est en lecture seule ou il est inaccessible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[205320] Échec de la récupération des informations de la partition.
Le disque ou la partition rencontre un problème.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
3. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions
4. Formater le disque peut aider à résoudre des erreurs.
Formater le disque cible


[205400] Impossible de récupérer la liste de secteurs pour la sauvegarde.
Une erreur logicielle s'est produite.
Solution
1. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration


[205410] Échec de la réinitialisation de la défragmentation.
La partition est trop petite ou elle n'est pas accessible.
Le système de fichiers source rencontre un problème.
Erreur d'écriture sur le disque cible.
Solution
1. Vérifier la connexion du disque cible peut aider à résoudre des erreurs.
Vérifier la connexion du disque cible
2. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions
6. Formater le disque peut aider à résoudre des erreurs.
Formater le disque cible
7. Modifier l'interface peut aider à résoudre des erreurs.
Modifier l'interface


[205420] Une erreur s’est produite lors de la lecture du disque.
Le disque a un secteur défectueux ou il n'est pas accessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[205500] Une erreur s’est produite lors de la lecture du disque.
Le disque a un secteur défectueux ou il n'est pas accessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[205510] Une erreur s’est produite lors de la lecture du disque.
Le disque a un secteur défectueux ou il n'est pas accessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[205700] Une erreur s’est produite lors de la lecture du disque.
Le disque a un secteur défectueux ou il n'est pas accessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[301001] Une erreur s’est produite lors de la lecture du disque.
Le disque a un secteur défectueux ou il n'est pas accessible.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[207000] Une erreur s’est produite lors du réglage de la taille de la partition.
Le système de fichiers source rencontre un problème ou il a un secteur défectueux.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[301000] Une erreur s’est produite au cours de la défragmentation.
Le système de fichiers source rencontre un problème ou il a un secteur défectueux.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[301100 ~ 309000] Une erreur s’est produite au cours de la défragmentation.
Le système de fichiers source rencontre un problème ou il a un secteur défectueux.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


[400100 ~ 400260] Une erreur s’est produite lors du réglage de la taille de la partition.
Le système de fichiers source rencontre un problème ou il a un secteur défectueux.
Solution
1. Vous pouvez utiliser la vérification de disque pour résoudre des problèmes sur le disque source.
Vérification du disque
2. Arrêter les programmes de sécurité/restauration peut aider à résoudre des erreurs.
Arrêter les programmes de sécurité/restauration
3. Vérifiez si le disque source a un secteur défectueux. Si c'est le cas, cela signifie que le disque source est endommagé. Ce problème peut être résolu en réinstallant le système d'exploitation.
4. Vérifier la partition système peut aider à résoudre des erreurs.
Vérifier les erreurs de la partition système
5. Formater les partitions peut aider à résoudre des erreurs.
Formater les partitions


Solution
Découvrons comment résoudre des problèmes dans Samsung Data Migration.


Vérification du disque
Qu'est-ce que la vérification du disque ?
Utilisez la commande chkdsk pour démarrer la vérification du disque.
La commande chkdsk (Vérification du disque) est intégrée au système d'exploitation Windows de Microsoft. Elle vérifie l'intégrité du système de fichiers du support de stockage et corrige les erreurs logiques du système de fichiers. Une fois la vérification du disque terminée, veuillez réessayer de cloner.
1. (Windows XP ou un système d'exploitation ultérieur) Appuyez sur la touche Windows et entrez « CMD ». Cliquez ensuite avec le bouton droit et sélectionnez « Exécuter en tant qu'administrateur ».
(Windows XP) Cliquez sur Démarrer > Tous les programmes > Accessoires > Invite de commandes.
2. Entrez « chkdsk C: » (C: est le pilote installé avec Windows).
3. Démarrez la vérification du disque.
4. La vérification du disque est à présent terminée.
5. Les erreurs du système de fichiers découvertes avec la commande chkdsk peuvent être résolues avec la commande « chkdsk c: /f » ou « chkdsk c: /r ».


Vérifier les actions des instantanés
Si une fonction d'instantané de Windows ne s'exécute pas correctement, le clonage peut échouer. Activez la fonction d'instantané et réessayez de cloner.
1. Appuyez sur la touche Windows + R.
2. Dans la fenêtre Exécuter, exécutez services.msc.
3. Dans « Fournisseur de cliché instantané de logiciel Microsoft » et « Cliché instantané des volumes », modifiez le statut sur « Arrêté » et définissez le type de démarrage sur « Manuel ».
▶ Windows XP
1. Accédez à Microsoft Download Center
2. Entrez « shadow copy client » dans la fenêtre de recherche, puis téléchargez et installez le programme. (Si l'installation de Shadow Copy Client échoue, recherchez « service pack 3 », puis téléchargez-le et installez-le.)


Vérifier les erreurs de la partition système
Si la partition système est de type RAW (partition endommagée), le clonage peut échouer. Si c'est le cas, nous vous recommandons de réinstaller Windows sur votre SSD.
1. Sélectionnez Démarrer > Ordinateur (Windows + E).
2. Dans l'explorateur Windows, sélectionnez votre ordinateur et cliquez avec le bouton droit sur le menu [Gérer].
3. Cliquez sur Stockage > Gestion des disques.
4. Vérifiez le système de fichiers de la partition système. Si le type de partition est RAW, cela signifie qu'elle est endommagée.


Vérifier la connexion du disque cible
1. Sélectionnez Démarrer > Ordinateur (Windows + E).
2. Dans l'explorateur Windows, sélectionnez votre ordinateur et cliquez avec le bouton droit sur le menu [Gérer].
3. Cliquez sur Stockage > Gestion des disques.
4. Vérifiez si le disque à cloner se trouve dans la liste de disques. Si pas, connectez à nouveau le disque.


Formater les partitions
Si le disque source a une partition non formatée, le clonage peut échouer. Formatez la partition et réessayez de cloner.
1. Sélectionnez Démarrer > Ordinateur (Windows + E).
2. Dans l'explorateur Windows, sélectionnez votre ordinateur et cliquez avec le bouton droit sur le menu [Gérer].
3. Cliquez sur Stockage > Gestion des disques.
4. Cliquez sur la partition « Non alloué » sur le disque source.
5. Cliquez avec le bouton droit sur la partition « Non alloué » sur le disque source, puis sélectionnez le menu [Nouveau volume simple].
6. Dans la fenêtre Assistant Création d’un volume simple, cliquez sur le bouton [Suivant]. Configurez la taille de la partition et la lettre du lecteur, puis démarrez le formatage.
Étant donné que ce formatage n'a pour but que de résoudre les problèmes de migration, vous ne devez pas sélectionner d'autres valeurs ou paramètres. Cliquez en continu sur le bouton [Suivant] dans les options par défaut pour terminer le formatage.
7. Le formatage est à présent terminé.


Formater le disque cible
Si le disque cible n'est pas formaté, le clonage peut échouer. Formatez le disque cible et réessayez de cloner.
1. Sélectionnez Démarrer > Ordinateur (Windows + E).
2. Dans l'explorateur Windows, sélectionnez votre ordinateur et cliquez avec le bouton droit sur le menu [Gérer].
3. Cliquez sur Stockage > Gestion des disques.
4. Cliquez sur le SSD cible.
5. Cliquez avec le bouton droit sur le SSD cible, puis sélectionnez le menu [Initialiser le disque].
6. Si vous avez un disque GPT, sélectionnez GPT comme type de partition à utiliser pour l'initialisation du disque. Si vous utilisez un disque MBR, sélectionnez MBR. Cliquez ensuite sur le bouton [OK].
7. Vérifiez que le statut du SSD cible a été modifié en En ligne.
8. Cliquez avec le bouton droit sur le SSD cible, puis sélectionnez le menu [Nouveau volume simple].
9. Dans la fenêtre Assistant Création d’un volume simple, cliquez sur le bouton [Suivant]. Configurez la taille de la partition et la lettre du lecteur, puis démarrez le formatage.
Étant donné que ce formatage n'a pour but que de résoudre les problèmes de migration, vous ne devez pas sélectionner d'autres valeurs ou paramètres. Cliquez en continu sur le bouton [Suivant] dans les options par défaut pour terminer le formatage.
10. Le formatage du disque est à présent terminé.


Arrêter les programmes de sécurité/restauration
Arrêtez le(s) programme(s) de sécurité/restauration en cours d'exécution, puis réessayez de cloner.
1. Dans le bas à droite de la barre des tâches, arrêtez le(s) programme(s) de sécurité/restauration en cours d'exécution.


Modifier l'interface
Modifiez les ports USB et l'interface (par exemple : USB -> S-ATA, S-ATA -> USB) et réessayez de cloner.
1. Modifiez les ports USB et réessayez de cloner.
2. Modifiez l'interface USB en une interface S-ATA et l'interface S-ATA en une interface USB. Réessayez de cloner.