Samsung Data Migration
Samsung Data Migration è un programma che consente di clonare il sistema operativo in uso e i dati correnti in un prodotto Samsung SSD.

Se viene visualizzata una finestra di errore durante l'uso del programma, è possibile cercare il codice di errore e risolvere l'errore.
Procedi con la verifica del codice errore


Codice di errore
Samsung Data Migration fornisce soluzioni per ciascun codice di errore.


[200110] Impossibile recuperare le informazioni sulla partizione.
Il disco o la partizione presentano un problema oppure il disco è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
4. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[202120] Impossibile recuperare le informazioni sulla partizione.
Il disco o la partizione presentano un problema oppure il disco è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
4. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[200200] Numero disco o partizione errato.
Il disco di destinazione è stato eliminato o presenta un problema.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[201100] Si è verificato un errore durante l'analisi delle informazioni sulla partizione per il backup.
La partizione è danneggiata o non formattata.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
3. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[201109] Impossibile creare un'istantanea.
Il servizio Windows presenta un problema o Windows è danneggiato.
Soluzione
1. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
2. Il controllo delle azioni delle istantanee può aiutare a risolvere i problemi.
Controllo delle azioni delle istantanee


[201110] Si è verificato un errore durante la lettura dell'MBR.
Impossibile leggere o accedere al disco.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino


[201120] Impossibile aprire il disco di origine.
Impossibile leggere o accedere al disco.
Soluzione
1. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
2. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema


[201130] Si è verificato un errore durante la lettura di un superblocco.
Impossibile leggere o accedere al disco.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema


[205120] Si è verificato un errore durante la lettura di un superblocco.
Impossibile leggere o accedere al disco.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema


[201140] Impossibile recuperare l'elenco di settori in uso.
La partizione del disco è danneggiata o inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[201150] Si è verificato un errore durante l'aggiunta dell'elenco di settori in uso.
Memoria del sistema insufficiente oppure si è verificato un errore del software.
Soluzione
1. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino


[201200] Si è verificato un errore durante la preparazione della clonazione del disco.
La partizione del disco di origine presenta un problema o è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
3. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[202100] Si è verificato un errore durante la preparazione della clonazione del disco.
Il disco presenta un problema o è inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[202110] Si è verificato un errore durante la preparazione della clonazione del disco.
Il disco presenta un problema o è inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[202300] Si è verificato un errore durante il ripristino della partizione del disco di destinazione.
Il disco di destinazione è troppo piccolo o inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. La formattazione del disco può aiutare a risolvere i problemi.
Formattazione del disco di destinazione
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[202310] Impossibile ripristinare la partizione del disco di destinazione.
Il disco di destinazione è troppo piccolo o non valido.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. La formattazione del disco può aiutare a risolvere i problemi.
Formattazione del disco di destinazione
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[202312 ~ 202330] Il disco di destinazione è troppo piccolo.
Il disco di destinazione è troppo piccolo o non valido.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. La formattazione del disco può aiutare a risolvere i problemi.
Formattazione del disco di destinazione
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[202340] Si è verificato un errore durante il ripristino della tabella di partizione.
Il disco presenta un settore danneggiato o è inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. La formattazione del disco può aiutare a risolvere i problemi.
Formattazione del disco di destinazione
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[202350] Si è verificato un errore durante il ripristino della tabella di partizione.
Il disco presenta un settore danneggiato o è inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. La formattazione del disco può aiutare a risolvere i problemi.
Formattazione del disco di destinazione
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[205100] Impossibile aprire il disco.
Il disco è di sola lettura o inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[205110] Impossibile aprire il disco.
Il disco è di sola lettura o inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[205200] Impossibile chiudere il disco di destinazione.
Il disco di destinazione è di sola lettura o inaccessibile.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[205320] Impossibile recuperare le informazioni sulla partizione.
Il disco o la partizione presentano un problema.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
3. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni
4. La formattazione del disco può aiutare a risolvere i problemi.
Formattazione del disco di destinazione


[205400] Impossibile recuperare l'elenco di settori per il backup.
Si è verificato un errore del software.
Soluzione
1. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino


[205410] Impossibile ripristinare la deframmentazione.
La partizione è troppo piccola o inaccessibile.
Il file system di origine presenta un problema.
Il disco di destinazione presenta un errore di scrittura.
Soluzione
1. Il controllo della connessione del disco di destinazione può aiutare a risolvere i problemi.
Controllo della connessione del disco di destinazione
2. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni
6. La formattazione del disco può aiutare a risolvere i problemi.
Formattazione del disco di destinazione
7. La modifica dell'interfaccia può aiutare a risolvere i problemi.
Modifica dell'interfaccia


[205420] Si è verificato un errore durante la lettura del disco.
Il disco presenta un settore danneggiato o è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[205500] Si è verificato un errore durante la lettura del disco.
Il disco presenta un settore danneggiato o è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[205510] Si è verificato un errore durante la lettura del disco.
Il disco presenta un settore danneggiato o è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[205700] Si è verificato un errore durante la lettura del disco.
Il disco presenta un settore danneggiato o è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[301001] Si è verificato un errore durante la lettura del disco.
Il disco presenta un settore danneggiato o è inaccessibile.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[207000] Si è verificato un errore durante la regolazione della dimensione della partizione.
Il file system di origine presenta un problema o un settore danneggiato.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[301000] Si è verificato un errore durante la deframmentazione.
Il file system di origine presenta un problema o un settore danneggiato.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[301100 ~ 309000] Si è verificato un errore durante la deframmentazione.
Il file system di origine presenta un problema o un settore danneggiato.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


[400100 ~ 400260] Si è verificato un errore durante la regolazione della dimensione della partizione.
Il file system di origine presenta un problema o un settore danneggiato.
Soluzione
1. È possibile utilizzare la funzione Controllo disco per risolvere problemi nel disco di origine.
Controllo del disco
2. L'arresto di programmi di sicurezza/ripristino può aiutare a risolvere i problemi.
Arresto di programmi di sicurezza/ripristino
3. Verificare se il disco di origine presenta un settore danneggiato. In caso affermativo, il disco di origine è danneggiato. È possibile risolvere questo problema reinstallando il sistema operativo.
4. Il controllo della partizione del sistema può aiutare a risolvere i problemi.
Controllo dei problemi della partizione del sistema
5. La formattazione delle partizioni può aiutare a risolvere i problemi.
Formattazione delle partizioni


Soluzione
Informazioni su come risolvere i problemi in Samsung Data Migration.


Controllo del disco
Che cos'è la funzione Controllo disco?
Per avviare il controllo del disco, utilizzare il comando chkdsk.
chkdsk (Controllo disco) è un comando integrato nel sistema operativo Microsoft Windows. Questo comando consente di verificare l'integrità del file system del supporto di archiviazione, nonché risolvere errori logici del file system. Una volta completato il controllo del disco, riprovare a eseguire la clonazione.
1. (Windows XP o un sistema operativo successivo) Premere il tasto Windows, immettere “CMD”, quindi fare clic con il pulsante destro del mouse e selezionare “Esegui come amministratore”.
(Windows XP) Fare clic su Start > Tutti i programmi > Accessori > Prompt dei comandi.
2. Immettere “chkdsk C:” (C: è l'unità in cui è installato Windows).
3. Avviare il controllo del disco.

4. Il controllo del disco adesso è completato.

5. Per risolvere i problemi del file system rilevati con il comando chkdsk, utilizzare il comando “chkdsk c: /f” o “chkdsk c: /r”.


Controllo delle azioni delle istantanee
Se la funzione di istantanea di Windows non funziona correttamente, la clonazione potrebbe non riuscire. Attivare la funzione di istantanea, quindi riprovare a eseguire la clonazione.
1. Premere il tasto Windows + il tasto R.
2. Nella finestra Esegui, eseguire services.msc.
3. In “Provider di copie shadow software Microsoft” e “Copia shadow del volume”, impostare lo stato su “Arrestato”, quindi impostare il tipo di avvio su “Manuale".
▶ Windows XP
1. Accedere a Microsoft Download Center
2. "Immettere “shadow copy client” nella finestra di ricerca, quindi scaricare e installare il programma


Controllo dei problemi della partizione del sistema
Se la partizione del sistema è RAW (partizione danneggiata), la clonazione potrebbe non riuscire. In tal caso, consigliamo di reinstallare Windows sull'unità SSD in uso.
1. Selezionare Start > Computer (Windows + E).
2. In Windows Explorer, selezionare il computer in uso, quindi fare clic con il pulsante destro del mouse sul menu [Gestione].
3. Fare clic su Archiviazione > Gestione disco.
4. Controllare il file system della partizione del sistema. Se la partizione è RAW, significa che è danneggiata.


Controllo della connessione del disco di destinazione
1. Selezionare Start > Computer (Windows + E).
2. In Windows Explorer, selezionare il computer in uso, quindi fare clic con il pulsante destro del mouse sul menu [Gestione].
3. Fare clic su Archiviazione > Gestione disco.
4. Selezionare questa opzione se il disco da clonare è presente nell'elenco di dischi. Altrimenti, connettere nuovamente il disco.


Formattazione delle partizioni
Se il disco di origine presenta una partizione non formattata, la clonazione potrebbe non riuscire. Formattare la partizione, quindi riprovare a eseguire la clonazione.
1. Selezionare Start > Computer (Windows + E).
2. In Windows Explorer, selezionare il computer in uso, quindi fare clic con il pulsante destro del mouse sul menu [Gestione].
3. Fare clic su Archiviazione > Gestione disco.
4. Fare clic sulla partizione “Non allocata” nel disco di origine.
5. Fare clic con il pulsante destro del mouse sulla partizione “Non allocata” nel disco di origine, quindi selezionare il menu [Nuovo volume semplice].
6. Nella finestra Creazione guidata nuovo volume semplice, fare clic sul pulsante [Avanti]. Impostare la dimensione della partizione e la lettera di unità, quindi avviare la formattazione.
Poiché questa formattazione viene eseguita solo per risolvere problemi di migrazione, non è necessario selezionare altri valori o altre impostazioni. Per completare la formattazione, è sufficiente fare sempre clic sul pulsante [Avanti] in Opzioni predefinite.
7. La formattazione adesso è completata.


Formattazione del disco di destinazione
Se il disco di destinazione non è formattato, la clonazione potrebbe non riuscire. Formattare il disco di destinazione, quindi riprovare a eseguire la clonazione.
1. Selezionare Start > Computer (Windows + E).
2. In Windows Explorer, selezionare il computer in uso, quindi fare clic con il pulsante destro del mouse sul menu [Gestione].
3. Fare clic su Archiviazione > Gestione disco.
4. Fare clic sull'unità SSD di destinazione.
5. Fare clic con il pulsante destro del mouse sull'unità SSD di destinazione, quindi selezionare il menu [Inizializza disco].
6. Se il disco è di tipo GPT, selezionare GPT come tipo di partizione da utilizzare per l'inizializzazione del disco. Se si utilizza un disco MBR, selezionare MBR, quindi fare clic sul pulsante [OK].
7. Verificare che lo stato dell'unità SSD di destinazione sia passato a Online.
8. Fare clic con il pulsante destro del mouse sull'unità SSD di destinazione, quindi selezionare il menu [Nuovo volume semplice].
9. Nella finestra Creazione guidata nuovo volume semplice, fare clic sul pulsante [Avanti]. Impostare la dimensione della partizione e la lettera di unità, quindi avviare la formattazione.
Poiché questa formattazione viene eseguita solo per risolvere problemi di migrazione, non è necessario selezionare altri valori o altre impostazioni. Per completare la formattazione, è sufficiente fare sempre clic sul pulsante [Avanti] in Opzioni predefinite.
10. La formattazione del disco adesso è completata.


Arresto di programmi di sicurezza/ripristino
Arrestare i programmi di sicurezza/ripristino attualmente in esecuzione, quindi riprovare a eseguire la clonazione.
1. Nella parte inferiore destra della barra delle applicazioni, arrestare i programmi di sicurezza/ripristino attualmente in esecuzione.


Modifica dell'interfaccia
Modificare l'interfaccia e le porte USB (ad es. USB -> S-ATA, S-ATA -> USB), quindi riprovare a eseguire la clonazione.
1. Modificare le porte USB, quindi riprovare a eseguire la clonazione.
2. Modificare l'interfaccia da interfaccia USB a interfaccia S-ATA e da interfaccia S-ATA a interfaccia USB, quindi riprovare a eseguire la clonazione.