Samsung Data Migration
Samsung Data Migration は、現在のオペレーティング システムおよびデータを Samsung SSD 製品に複製することができるプログラムです。

このプログラムの使用時にエラー ウィンドウが表示された場合は、エラー コードを検索し、エラーを解決できます。
エラー コードを確認する


エラー コード
Samsung Data Migrationによって、各エラーコードの解決方法が示されます。


[200110] パーティション情報の取得に失敗しました。
ディスクまたはパーティションに問題があるか、ディスクにアクセスできません。
解決策
1. チェックディスクを使用して、ソースディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. システムパーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
4. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[202120] パーティション情報の取得に失敗しました。
ディスクまたはパーティションに問題があるか、ディスクにアクセスできません。
解決策
1. チェックディスクを使用して、ソースディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. システムパーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
4. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[200200] ディスク番号またはパーティション番号が正しくありません。
ターゲットディスクが削除されたか、このディスクに問題があります。
解決策
1. ターゲットディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲットディスクの接続のチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[201100] バックアップでのパーティション情報の分析中にエラーが発生しました。
パーティションが損傷しているか、フォーマットされていません。
解決策
1. チェックディスクを使用して、ソースディスクの問題を解決できます。
ディスクのチェック
2. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
3. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[201109] スナップショットを作成できません。
Windows サービスに問題があるか、Windows が損傷しています。
解決策
1. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
2. スナップショット処理をチェックすることによって問題を解決できる場合があります。
スナップショット処理のチェック


[201110] MBR の読み取り中にエラーが発生しました。
ディスクへのアクセスまたは読み取りができません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止


[201120] ソース ディスクを開くことができません。
ディスクへのアクセスまたは読み取りができません。
解決策
1. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
2. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック


[201130] スーパーブロックの読み取り中にエラーが発生しました。
ディスクへのアクセスまたは読み取りができません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック


[205120] スーパーブロックの読み取り中にエラーが発生しました。
ディスクへのアクセスまたは読み取りができません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック


[201140] 使用中セクターのリストを取得できません。
ディスクのパーティションに損傷があるか、アクセスできません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[201150] 使用中セクターのリストの追加中にエラーが発生しました。
システム メモリが不足しているか、ソフトウェア エラーが発生しました。
解決策
1. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止


[201200] ディスク複製の準備中にエラーが発生しました。
ソース ディスクのパーティションに問題があるか、アクセスできません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
3. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[202100] ディスク複製の準備中にエラーが発生しました。
ディスクに問題があるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[202110] ディスク複製の準備中にエラーが発生しました。
ディスクに問題があるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[202300] ターゲット ディスクのパーティションの復元中にエラーが発生しました。
ターゲット ディスクが小さすぎるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. ディスクをフォーマットすることによって問題を解決できる場合があります。
ターゲット ディスクのフォーマット
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[202310] ターゲット ディスクのパーティションを復元できません。
ターゲット ディスクが小さすぎるか、有効ではありません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. ディスクをフォーマットすることによって問題を解決できる場合があります。
ターゲット ディスクのフォーマット
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[202312 ~ 202330] ターゲットディスクが小さすぎます。
ターゲット ディスクが小さすぎるか、有効ではありません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. ディスクをフォーマットすることによって問題を解決できる場合があります。
ターゲット ディスクのフォーマット
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[202340] パーティション テーブルの復元中にエラーが発生しました。
ディスクに不良セクターがあるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. ディスクをフォーマットすることによって問題を解決できる場合があります。
ターゲット ディスクのフォーマット
3. ソース ディスクに未フォーマットのパーティションがある場合、複製が失敗することがあります。 パーティションをフォーマットして、複製を再度試してください。
4. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[202350] パーティション テーブルの復元中にエラーが発生しました。
ディスクに不良セクターがあるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. ディスクをフォーマットすることによって問題を解決できる場合があります。
ターゲット ディスクのフォーマット
3. ソース ディスクに未フォーマットのパーティションがある場合、複製が失敗することがあります。 パーティションをフォーマットして、複製を再度試してください。
4. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[205100] ターゲット ディスクを開くことができません。
ディスクが読み取り専用であるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[205110] ターゲット ディスクを開くことができません。
ディスクが読み取り専用であるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[205200] ターゲット ディスクを閉じることができません。
ディスクが読み取り専用であるか、アクセスできません。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[205320] パーティション情報の取得に失敗しました。
ディスクまたはパーティションに問題があります。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
3. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット
4. ディスクをフォーマットすることによって問題を解決できる場合があります。
ターゲット ディスクのフォーマット


[205400] バックアップ用のセクター リストを取得できません。
ソフトウェア エラーが発生しました。
解決策
1. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止


[205410] デフラグのリセットに失敗しました。
ターゲット ディスクが小さすぎるか、アクセスできません。
ソース ファイル システムに問題があります。
ターゲット ディスクで書き込みエラーが発生しました。
解決策
1. ターゲット ディスクの接続をチェックすることによって問題を解決できる場合があります。
ターゲット ディスクの接続のチェック
2. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット
6. ディスクをフォーマットすることによって問題を解決できる場合があります。
ターゲット ディスクのフォーマット
7. インターフェイスを変更することによって問題を解決できる場合があります。
インターフェイスの変更


[205420] ディスクの読み取り中にエラーが発生しました。
ディスクに不良セクターがあるか、アクセスできません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[205500] ディスクの読み取り中にエラーが発生しました。
ディスクに不良セクターがあるか、アクセスできません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[205510] ディスクの読み取り中にエラーが発生しました。
ディスクに不良セクターがあるか、アクセスできません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[205700] ディスクの読み取り中にエラーが発生しました。
ディスクに不良セクターがあるか、アクセスできません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[301001] ディスクの読み取り中にエラーが発生しました。
ディスクに不良セクターがあるか、アクセスできません。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[207000] パーティション サイズの調整中にエラーが発生しました。
ソース ファイル システムに問題または不良セクターがあります。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[301000] デフラグの実行中にエラーが発生しました。
ソース ファイル システムに問題または不良セクターがあります。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[301100 ~ 309000] デフラグの実行中にエラーが発生しました。
ソース ファイル システムに問題または不良セクターがあります。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


[400100 ~ 400260] パーティション サイズの調整中にエラーが発生しました。
ソース ファイル システムに問題または不良セクターがあります。
解決策
1. チェック ディスクを使用して、ソース ディスクの問題を解決できます。
ディスクのチェック
2. セキュリティ/復元プログラムを停止することによって問題を解決できる場合があります。
セキュリティ/復元プログラムの停止
3. ソース ディスクに不良セクターがあるかどうか確認します。 不良セクターがある場合は、ソース ディスクが損傷していることを意味します。 この問題は、オペレーティング システムを再インストールすることで解決できます。
4. システム パーティションをチェックすることによって問題を解決できる場合があります。
システム パーティションの問題のチェック
5. パーティションをフォーマットすることによって問題を解決できる場合があります。
パーティションのフォーマット


解決策
Samsung Data Migration で問題の解決方法を調べてください。


ディスクのチェック
チェック ディスクとは何ですか?
チェック ディスクを開始するには、chkdsk コマンドを使用します。
chkdsk (チェック ディスク) は Microsoft の Windows オペレーティング システムに組み込まれたコマンドです。 このコマンドは、ストレージ メディアのファイル システムの整合性をチェックし、論理ファイル システム エラーを修正します。 チェック ディスクが完了したら、複製を再度試してください。
1. (Windows XP またはそれ以降の OS) Windows キーを押し、「CMD」と入力します。 右クリックし、[管理者として実行] を選択します。
(Windows XP) [スタート] > [すべてのプログラム] > [アクセサリ] > [コマンド プロンプト] をクリックします。

2. 「chkdsk C:」(C: は Windows がインストールされているドライブ) と入力します。

3. チェック ディスクを開始します。

4. チェック ディスクが完了しました。

5. chkdsk コマンドによって検出されたファイル システムの問題は、「chkdsk c: /f」または「chkdsk c: /r」コマンドで解決できます。


スナップショット処理のチェック
Windows のスナップショット機能が正常に動作していない場合、複製が失敗することがあります。 スナップショット機能を有効にしてから、複製を再度試してください。
1. Windows キーを押しながら R キーを押します。

2. [ファイル名を指定して実行] ウィンドウで services.msc を実行します。

3. [Microsoft Software Shadow Copy Provider] および [Volume Shadow Copy] の [状態] を [停止] に変更し、[スタートアップの種類] を [手動] に設定します。

▶ Windows XP
1. Microsoft Download Center にアクセスします。

2. 検索ウィンドウに「shadow copy client」と入力し、Shadow Copy Client プログラムをダウンロードしてインストールします。 (Shadow Copy Client のインストールに失敗した場合は、「service pack 3」を検索し、このサービス パックをダウンロードしてインストールしてください。)


システム パーティションの問題のチェック
システム パーティションが RAW (損傷したパーティション) である場合、複製が失敗することがあります。 この問題が発生した場合は、Windows を SSD に再インストールすることをお勧めします。
1. [スタート] > [コンピューター] を選択します(Windows + E)。
2. Windows エクスプローラーで自分のコンピューターを選択し、[管理] メニューを右クリックします。

3. [記憶域] > [ディスクの管理] をクリックします。

4. システム パーティションのファイル システムを確認します。 パーティションが RAW である場合は、損傷していることを意味します。


ターゲット ディスクの接続のチェック
1. [スタート] > [コンピューター] を選択します(Windows + E)。
2. Windows エクスプローラーで自分のコンピューターを選択し、[管理] メニューを右クリックします。
3. [記憶域] > [ディスクの管理] をクリックします。

4. 複製するディスクがディスク リストに含まれているかどうか確認します。 含まれていない場合は、ディスクを接続し直してください。


パーティションのフォーマット
ソース ディスクに未フォーマットのパーティションがある場合、複製が失敗することがあります。 パーティションをフォーマットして、複製を再度試してください。
1. [スタート] > [コンピューター] を選択します(Windows + E)。
2. Windows エクスプローラーで自分のコンピューターを選択し、[管理] メニューを右クリックします。

3. [記憶域] > [ディスクの管理] をクリックします。

4. ソース ディスク上の [未割り当て] のパーティションをクリックします。

5. ソース ディスク上の [未割り当て] のパーティションを右クリックし、[新しいシンプル ボリューム] をクリックします。

6. [新しいシンプル ボリューム ウィザード] ウィンドウで、[次へ] ボタンをクリックします。 パーティション サイズとドライブ文字を設定し、フォーマットを開始します。

このフォーマットは移行の問題を解決することのみを目的としているため、他の値や設定を選択する必要はありません。 [既定のオプション] で続けて [次へ] ボタンをクリックし、フォーマットを完了します。
7. フォーマットが完了しました。


ターゲット ディスクのフォーマット
ターゲット ディスクが未フォーマットである場合、複製が失敗することがあります。 ターゲット ディスクをフォーマットして、複製を再度試してください。
1. [スタート] > [コンピューター] を選択します(Windows + E)。
2. Windows エクスプローラーで自分のコンピューターを選択し、[管理] メニューを右クリックします。

3. [記憶域] > [ディスクの管理] をクリックします。

4. ターゲット SSD をクリックします。

5. ターゲット SSD を右クリックし、[ディスクの初期化] メニューを選択します。

6. ディスクが GPT である場合は、ディスクの初期化に使用するパーティション タイプとして [GPT] を選択してください。 MBR ディスクを使用している場合は、[MBR] を選択します。 次に、[OK] ボタンをクリックします。

7. ターゲット SSD の状態が [オンライン] に変更されていることを確認します。

8. ターゲット SSD を右クリックし、[新しいシンプル ボリューム] メニューを選択します。

9. [新しいシンプル ボリューム ウィザード] ウィンドウで、[次へ] ボタンをクリックします。 パーティション サイズとドライブ文字を設定し、フォーマットを開始します。

このフォーマットは移行の問題を解決することのみを目的としているため、他の値や設定を選択する必要はありません。 [既定のオプション] で続けて [次へ] ボタンをクリックし、フォーマットを完了します。
10. ディスクのフォーマットが完了しました。


セキュリティ/復元プログラムの停止
現在実行されているセキュリティ/復元プログラムを停止し、複製を再度試してください。
1. タスクバーの右下のセクションで、現在実行されているセキュリティ/復元プログラムを停止します。


インターフェイスの変更
USB ポートおよびインターフェイスを変更し (例: USB を S-ATA に変更、S-ATA を USB に変更)、複製を再度試してください。
1. USB ポートを変更し、複製を再度試してください。

2. USB インターフェイスを S-ATA インターフェイスに変更し、S-ATA インターフェイスを USB インターフェイスに変更します。 その後で複製を再度試してください。