Konfigurowanie klienta do korzystania z protokołu TCP/IP (Narzędzie sieciowe klienta)

[image]

Konfigurowanie klienta do korzystania z protokołu TCP/IP (Narzędzie sieciowe klienta)
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Biblioteki sieciowe

[image]

Karta Biblioteki sieciowe
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).


Konfigurowanie klienta do korzystania z niestandardowej biblioteki sieciowej (Narzędzie sieciowe klienta)

[image]

Konfigurowanie klienta do korzystania z niestandardowej biblioteki sieciowej (Narzędzie sieciowe klienta)


Karta Alias

[image]

Karta Alias
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).


Dodawanie (lub zmienianie) konfiguracji biblioteki VIA

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki VIA


Karta Ogólne

[image]

Karta Ogólne
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).


Weryfikowanie, czy program SQL Server nasłuchuje na bibliotece AppleTalk i może zaakceptować połączenie klienta (Narzędzie sieciowe klienta)

[image]

Weryfikowanie, czy program SQL Server nasłuchuje na bibliotece AppleTalk i może zaakceptować połączenie klienta (Narzędzie sieciowe klienta)


Ustawienia wartości domyślnej protokołu biblioteki Wiele protokołów

[image]

Ustawienia wartości domyślnej protokołu biblioteki Wiele protokołów


Ustawienia wartości domyślnej protokołu biblioteki Banyan VINES

[image]

Ustawienia wartości domyślnej protokołu biblioteki Banyan VINES


Ustawienia wartości domyślnej protokołu biblioteki TCP/IP

[image]

Ustawienia wartości domyślnej protokołu biblioteki TCP/IP


Ustawienia wartości domyślnej protokołu biblioteki AppleTalk

[image]

Ustawienia wartości domyślnej protokołu biblioteki AppleTalk


Edytowanie konfiguracji biblioteki sieciowej (Narzędzie sieciowe klienta)

[image]

Edytowanie konfiguracji biblioteki sieciowej (Narzędzie sieciowe klienta)


Ustawienia wartości domyślnej protokołu biblioteki VIA

[image]

Ustawienia wartości domyślnej protokołu biblioteki VIA


Ustawienia wartości domyślnej protokołu biblioteki Nazwane potoki

[image]

Ustawienia wartości domyślnej protokołu biblioteki Nazwane potoki


Karta Opcje biblioteki bazy danych

[image]

Karta Opcje biblioteki bazy danych
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).


Zarządzanie klientami

[image]

Zarządzanie klientami
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).


Konfigurowanie klienta do korzystania z biblioteki sieciowej AppleTalk (Narzędzie sieciowe klienta)

[image]

Konfigurowanie klienta do korzystania z biblioteki sieciowej AppleTalk (Narzędzie sieciowe klienta)


Dodawanie (lub zmienianie) konfiguracji biblioteki NWLink IPX/SPX (Nazwa usługi)

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki NWLink IPX/SPX (Nazwa usługi)


Konfigurowanie korzystania z biblioteki sieciowej VIA przez klienta (Narzędzie sieciowe klienta)

[image]

Konfigurowanie korzystania z biblioteki sieciowej VIA przez klienta (Narzędzie sieciowe klienta)


Konfigurowanie klienta do korzystania z biblioteki sieciowej NWLink IPX/SPX (Narzędzie sieciowe klienta)

[image]

Konfigurowanie klienta do korzystania z biblioteki sieciowej NWLink IPX/SPX (Narzędzie sieciowe klienta)


Dodawanie (lub zmienianie) konfiguracji biblioteki Banyan VINES

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki Banyan VINES


Co to jest narzędzie sieciowe klienta programu SQL Server?

[image]

Co to jest narzędzie sieciowe klienta programu SQL Server?


Konfigurowanie klienta do korzystania z biblioteki sieciowej Banyan VINES (Narzędzie sieciowe klienta)

[image]

Konfigurowanie klienta do korzystania z biblioteki sieciowej Banyan VINES (Narzędzie sieciowe klienta)


Usuwanie konfiguracji biblioteki sieciowej (Narzędzie sieciowe klienta)

[image]

Usuwanie konfiguracji biblioteki sieciowej (Narzędzie sieciowe klienta)


Dodawanie (lub zmienianie) konfiguracji biblioteki NWLink IPX/SPX (Adres sieciowy)

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki NWLink IPX/SPX (Adres sieciowy)


Dodawanie konfiguracji biblioteki sieciowej (Narzędzie sieciowe klienta)

[image]

Dodawanie konfiguracji biblioteki sieciowej (Narzędzie sieciowe klienta)


Ustawienia wartości domyślnej protokołu biblioteki NWLink IPX/SPX

[image]

Ustawienia wartości domyślnej protokołu biblioteki NWLink IPX/SPX


Ustawianie preferencji konwersji biblioteki bazy danych (Narzędzie sieciowe klienta)

[image]

Ustawianie preferencji konwersji biblioteki bazy danych (Narzędzie sieciowe klienta)


Dodawanie (lub zmienianie) konfiguracji biblioteki Wiele protokołów

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki Wiele protokołów


Dodawanie (lub zmienianie) innych konfiguracji biblioteki

[image]

Dodawanie (lub zmienianie) innych konfiguracji biblioteki


Sprawdzanie wersji sterownika ODBC dla programu SQL Server (system Windows)

[image]

Sprawdzanie wersji sterownika ODBC dla programu SQL Server (system Windows)


Używanie potoku alternatywnego jako aliasu klienta (Narzędzie sieciowe klienta)

[image]

Używanie potoku alternatywnego jako aliasu klienta (Narzędzie sieciowe klienta)


Dodawanie (lub zmienianie) konfiguracji biblioteki AppleTalk

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki AppleTalk


Wyświetlanie numerów wersji bibliotek sieciowych (Narzędzie sieciowe klienta)

[image]

Wyświetlanie numerów wersji bibliotek sieciowych (Narzędzie sieciowe klienta)


Konfigurowanie klienta do korzystania z biblioteki sieciowej Wiele protokołów (Narzędzie sieciowe klienta)

[image]

Konfigurowanie klienta do korzystania z biblioteki sieciowej Wiele protokołów (Narzędzie sieciowe klienta)


Dodawanie (lub zmienianie) konfiguracji biblioteki TCP/IP

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki TCP/IP


Dodawanie (lub zmienianie) konfiguracji biblioteki Nazwane potoki

[image]

Dodawanie (lub zmienianie) konfiguracji biblioteki Nazwane potoki