MMC

Dostęp do pomocy dla systemów operacyjnych Microsoft

Potrzebujesz pomocy? Cała Pomoc dla produktów Windows 10 i Windows Server jest dostępna w trybie online.

Jeśli chcesz uzyskać pomoc ogólną dotyczącą systemu Windows, najlepszym źródłem jest witryna Windows.

Jesteś administratorem urządzeń z systemem Windows 10? Znajdź zawartość przygotowaną specjalnie dla specjalistów IT, deweloperów i innych w witrynie Windows 10.

Zarządzasz serwerami? Wszystkie produkty Windows Server są udokumentowane w witrynie Windows Server.


Get Connected

Nawiąż połączenie

Informacje o rolach i funkcjach w systemie Windows Server są dostępne w sieci Internet.