Karta Połączenie dla dostawcy Oracle

[image]

Karta Połączenie dla dostawcy Oracle
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Okno dialogowe Edytowanie wartości właściwości

[image]

Okno dialogowe Edytowanie wartości właściwości
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Połączenie dla dostawcy ODBC

[image]

Karta Połączenie dla dostawcy ODBC
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Połączenie

[image]

Karta Połączenie
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Połączenie dla dostawcy Jet

[image]

Karta Połączenie dla dostawcy Jet
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Wszystkie

[image]

Karta Wszystkie
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Zaawansowane

[image]

Karta Zaawansowane
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Dostawca

[image]

Karta Dostawca
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.


Karta Połączenie dla dostawcy SQL Server

[image]

Karta Połączenie dla dostawcy SQL Server
Firma Microsoft przeniosła dokumentację dla tego produktu do Internetu, aby udostępniać najświeższe informacje swoim klientom. Aby uzyskać więcej informacji, zaglądaj na stronę z zasobami witryny Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669).

Obraz Stopka strony
© Microsoft Corporation. Wszelkie prawa zastrzeżone.