Welcome to the Microsoft ODBC Driver 13 for SQL Server on Windows

Microsoft has moved the documentation for this product online in order to provide the most current information to our customers. See SQL Server Drivers on Microsoft Developer Network (MSDN) for more information.

© 2016 Microsoft. All rights reserved.